Fatal error: Uncaught ExtensionDependencyError: CodeMirror is not compatible with the current MediaWiki core (version 1.34.2), it requires: >= 1.35.0. in /home/webj996rd/html/wiki/includes/registration/ExtensionRegistry.php:334 Stack trace: #0 /home/webj996rd/html/wiki/includes/registration/ExtensionRegistry.php(186): ExtensionRegistry->readFromQueue(Array) #1 /home/webj996rd/html/wiki/includes/Setup.php(143): ExtensionRegistry->loadFromQueue() #2 /home/webj996rd/html/wiki/includes/WebStart.php(81): require_once('/home/webj996rd...') #3 /home/webj996rd/html/wiki/index.php(41): require('/home/webj996rd...') #4 {main} thrown in /home/webj996rd/html/wiki/includes/registration/ExtensionRegistry.php on line 334